Age of Empires 3 »
Probleme Eso!
1 2

Forums de discussion
Age of Empires 3
AoE III Stratégies

exactement le mème problème il y a quelque temps et seul solution...la patience
je n´ai aucune explication mais apres 2 moi d´attente eso c´est enfin connecter...

++
oh ma marraine présente sur le fofo sa fait tellement longtemps"bonsoir wis"

bon pour ton probleme j ai eu idem et j ai télécharger les mises a jour manuellement et sa c est remit en ordre...c est la seule solution

a+
Holla,
Sous ESO quant on m´invite à une partie à 2vs2 ou 3vs3 je ne peut pas me connecter à la partie alors que en 1vs1 il n´y à pas de problème?
A mon avis c´est juste passager et tu n´es victime que de malchance.
Ca arrive assez souvent de ne pas pouvoir rejoindre de parties; il suffit d´être tétu pour moi.
Tu peux toujours te reloguer pour essayer d´être mieux connecté.
Salut moi j´arrive a me conecté ESO de AoM ,mais je n´arrive pas sur AoE III

A mon avis le problème est que mon ordi est vieux
Citation de Sedrafort :
« Salut moi j´arrive a me conecté ESO de AoM ,mais je n´arrive pas sur AoE III

A mon avis le problème est que mon ordi est vieux »


tu a quoi comme message d´erreur ?il se passe quoi quand tu veux te connecter ?
Je pasiante pendant des heure et une erreure aparait ...
Alors je n´y vais plus !!
DeS HEURES !oullaaa
quand tu lances le jeu ,ça met combien de temps pour avoir le menu ou il y a multijoueur ,outils ...
parce que si ça met 1/4 d´heure c´est que il faut que tu change d´ordi
Bon Faycalle, celà fait plusieurs fois qu´on te reprend, le prochain post de ce genre je supprime sans préavis.

Le flood est interdit sur ce forum, si tu n´as rien à dire, alors abstiens toi ! Merci ...


Edit de WG_Roi_Louis le 06 Avril 2007 - 12:54 :
Tu m´as devancé mon gazou.... Mais le pire c´est surtout Sedrafort !

Lis bien ceci : Prochain post non constructif et bourré de fautes d´orthographe ou de flood inutile, tu seras banni définitivement du forum WG Sedrafort. A bon entendeur...
Je reprend ce topic parce que j´ai moi assi un problème de connexion.
J´ai jamais eu de problèmes jusqu´à présent mais là après peu de temps ça m´affiche soit que j´ai perdu ma connexion ESo soit échec de la connexion.

J´ai relancé le jeu et rebooté l´ordi mais rien ne se passe de bénéfique.

Un conseil quelqu´un?
Je te conseille d´appeller ton opérateur internet.
Je les fait et il m´on envoyé un technicien et la tout de suite sa a mieux marché.